#fedora-meeting-1: Fedora-Fr

Meeting started by Casper_v2 at 19:06:33 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (eseyman, 19:07:36)
  2. Fedora-Fr.org (eseyman, 19:08:25)
  3. Projet Fedora (eseyman, 19:10:46)
    1. https://fedoraproject.org/wiki/Releases/20/ChangeSet (eseyman, 19:12:06)
    2. http://tatica.org/en/2013/08/16/ambassador-poll/ (number80, 19:13:48)
    3. ACTION: ambassadeurs répondre au sondage tatica (eseyman, 19:15:47)

  4. Premier samedi à la Cité des Sciences (eseyman, 19:17:37)
  5. Discusion libre (Casper_v2, 19:31:36)


Meeting ended at 19:34:20 UTC (full logs).

Action items

  1. ambassadeurs répondre au sondage tatica


People present (lines said)

  1. eseyman (36)
  2. Casper_v2 (15)
  3. Nobrakal (14)
  4. misc (11)
  5. number80 (11)
  6. zodbot (8)
  7. Nobrakal_phone (2)
  8. llaumgui (1)


Generated by MeetBot 0.1.4.