#fedora-meeting-1: Fedora-Fr

Meeting started by Nobrakal_ at 19:09:43 UTC (full logs).

Meeting summary

  1. Borsalinux-fr (Nobrakal_, 19:11:40)
  2. Fedora-Fr.org (Nobrakal_, 19:14:12)
  3. Projet Fedora (Nobrakal_, 19:17:09)
    1. ACTION: Nobrakal_ prevenir llaumgui pour le forum (misc, 19:17:23)
    2. Sortie de Fedora 20 Alpha (Nobrakal_, 19:17:24)
    3. https://fedoraproject.org/wiki/FedUp (Nobrakal_, 19:19:04)

  4. Premier samedi à la Cité des Sciences (Nobrakal_, 19:21:46)
  5. Open World Forum (Nobrakal_, 19:25:42)
  6. Discussions Libres (Nobrakal_, 19:33:22)


Meeting ended at 19:38:23 UTC (full logs).

Action items

  1. Nobrakal_ prevenir llaumgui pour le forum


Action items, by person

  1. Nobrakal_
    1. Nobrakal_ prevenir llaumgui pour le forum


People present (lines said)

  1. Nobrakal_ (36)
  2. number80 (18)
  3. misc (12)
  4. zodbot (5)
  5. Jehane (3)
  6. Bouska (1)


Generated by MeetBot 0.1.4.