#fedora-meeting-1: Réunion Fedora-Fr
Meeting started by Renault at 20:13:00 UTC
(full logs).
Meeting summary
- Association Borsalinux-fr (Renault, 20:14:44)
- ACTION: eseyman
poster sur le forum et la liste pour trouver un responsable pour la
boutique (eseyman,
20:32:17)
- ACTION: kwizart
arrêter l'option international de la boutique (eseyman,
20:32:38)
- Fedora-fr.org (eseyman, 20:33:38)
- Projet Fedora (Renault, 20:35:06)
- ACTION: Renault
mettre en ligne l'article de Fedora 20 pour relecture (Renault,
20:36:40)
- ACTION: Renault voir
pour réaliser des interviews de contributeurs francophones de Fedora
pour ses 10 ans (Renault,
20:41:45)
- Premier samedi à la Cité des Sciences (Renault, 20:43:39)
- Journée du Libre de Vincennes (Renault, 20:47:09)
- Flock 2014 (Renault, 20:48:10)
- discussions libres (Renault, 20:49:35)
Meeting ended at 20:53:19 UTC
(full logs).
Action items
- eseyman poster sur le forum et la liste pour trouver un responsable pour la boutique
- kwizart arrêter l'option international de la boutique
- Renault mettre en ligne l'article de Fedora 20 pour relecture
- Renault voir pour réaliser des interviews de contributeurs francophones de Fedora pour ses 10 ans
Action items, by person
- eseyman
- eseyman poster sur le forum et la liste pour trouver un responsable pour la boutique
- kwizart
- kwizart arrêter l'option international de la boutique
- Renault
- Renault mettre en ligne l'article de Fedora 20 pour relecture
- Renault voir pour réaliser des interviews de contributeurs francophones de Fedora pour ses 10 ans
People present (lines said)
- Renault (69)
- eseyman (36)
- kwizart (27)
- shaiton (16)
- zodbot (9)
Generated by MeetBot 0.1.4.