#fedora-meeting-1: Fedora-Fr

Meeting started by Renault at 20:03:21 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 20:09:32)
    1. ACTION: Renault, prévenir sur la liste que nous sommes 5 contre la reconduction, pour voir s'il y a des réactions (Renault, 20:18:33)

  2. Fedora-Fr.org (Renault, 20:20:14)
    1. mise à jour des blogs vers Dotclear 2.6 (Renault, 20:22:54)

  3. Projet Fedora (Renault, 20:24:48)
    1. ACTION: Renault, poster demain le premier jet de l'article sur Fedora 20 (Renault, 20:26:00)

  4. Premier samedi à la Cité des Sciences (Renault, 20:27:02)
  5. Journée du Libre de Vincennes (Renault, 20:33:38)
  6. Flock 2014 (Renault, 20:39:07)
  7. Discussions libres (Renault, 20:40:56)


Meeting ended at 20:43:17 UTC (full logs).

Action items

  1. Renault, prévenir sur la liste que nous sommes 5 contre la reconduction, pour voir s'il y a des réactions
  2. Renault, poster demain le premier jet de l'article sur Fedora 20


Action items, by person

  1. Renault
    1. Renault, prévenir sur la liste que nous sommes 5 contre la reconduction, pour voir s'il y a des réactions
    2. Renault, poster demain le premier jet de l'article sur Fedora 20


People present (lines said)

  1. Renault (67)
  2. eseyman (40)
  3. llaumgui (15)
  4. zodbot (11)
  5. nobrakal (7)
  6. kwizart (5)
  7. nobrakal_ (4)


Generated by MeetBot 0.1.4.