#fedora-meeting-1: Fedora-Fr
Meeting started by Renault at 20:05:46 UTC
(full logs).
Meeting summary
- Association Borsalinux-fr (Renault, 20:07:23)
- Boutique (Renault, 20:12:25)
- Fedora-Fr.org (Renault, 20:12:47)
- Projet Fedora (Renault, 20:15:29)
- ACTION: Renault
porter ce week-end la dépêche sur fedora-fr et linuxfr (Renault,
20:17:45)
- ACTION: shaiton
poster sur la liste pour avoir le retours des ambassadeurs en vue du
FAD EMEA de ce week-end (Renault,
20:21:37)
- organisez un évènement pour gagner un T-Shirt :
vive les goodies ! (Renault,
20:28:26)
- Premier samedi à la Cité des Sciences (Renault, 20:32:43)
- Journée du Libre de Vincennes (Renault, 20:35:08)
- Flock 2014 (Renault, 20:37:38)
- Discussions libres (Renault, 20:40:00)
Meeting ended at 20:48:22 UTC
(full logs).
Action items
- Renault porter ce week-end la dépêche sur fedora-fr et linuxfr
- shaiton poster sur la liste pour avoir le retours des ambassadeurs en vue du FAD EMEA de ce week-end
Action items, by person
- Renault
- Renault porter ce week-end la dépêche sur fedora-fr et linuxfr
- shaiton
- shaiton poster sur la liste pour avoir le retours des ambassadeurs en vue du FAD EMEA de ce week-end
People present (lines said)
- Renault (74)
- misc (16)
- eseyman (15)
- shaiton (14)
- zodbot (9)
- nobrakal (7)
- Jehane (6)
- Asmodee (5)
Generated by MeetBot 0.1.4.