#fedora-meeting-1: Fedora-Fr

Meeting started by eseyman at 18:33:57 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (eseyman, 18:35:37)
  2. Fedora-Fr.org (eseyman, 18:36:10)
  3. Projet Fedora (eseyman, 18:43:34)
    1. la branche F21 sera créée demain (eseyman, 18:44:12)

  4. Premier samedi à la Cité des Sciences (eseyman, 18:47:21)
  5. RMLL 2014 (eseyman, 18:50:46)
    1. environ 35 personnes sont passés au stand Borsalinux aux RMLL (eseyman, 18:53:00)

  6. Flock 2014 (eseyman, 18:56:58)
  7. Capitole du Libre 2014 (eseyman, 18:59:20)
    1. ACTION: eseyman répondre aux orgas CdL qu'on tiendra un stand Fedora (eseyman, 19:04:43)

  8. Discussion libre (eseyman, 19:07:08)
    1. http://lists.centos.org/pipermail/centos-announce/2014-July/020393.html (Jehane, 19:07:53)
    2. les deux keynotes de Flock ont été annoncés par spot (number80, 19:08:54)
    3. http://flock2014.sched.org/ (number80, 19:10:16)


Meeting ended at 19:18:50 UTC (full logs).

Action items

  1. eseyman répondre aux orgas CdL qu'on tiendra un stand Fedora


Action items, by person

  1. eseyman
    1. eseyman répondre aux orgas CdL qu'on tiendra un stand Fedora


People present (lines said)

  1. eseyman (62)
  2. Freetux (22)
  3. Renault (17)
  4. zodbot (12)
  5. Casper_v2 (10)
  6. number80 (10)
  7. Jehane (8)
  8. misc (3)
  9. kwizart (1)


Generated by MeetBot 0.1.4.