#fedora-meeting-1: Fedora-Fr

Meeting started by eseyman at 18:33:23 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (eseyman, 18:34:50)
  2. Fedora-Fr.org (eseyman, 18:35:13)
  3. Projet Fedora (eseyman, 18:36:40)
    1. Josh Boyer élu au FESCo (eseyman, 18:39:08)
    2. Fedora 21 repoussé de 3 semaines (eseyman, 18:39:25)

  4. Premier samedi à la Cité des Sciences (eseyman, 18:50:33)
  5. Flock 2014 (Jehane, 18:52:58)
  6. Capitole du Libre 2014 (eseyman, 18:54:58)
    1. à priori, les RF21 n'auront pas lieu pendant Capitole du Libre (délais trop courts) (eseyman, 18:59:01)
    2. ACTION: eseyman créer une page wiki pour CdL 2014 (eseyman, 19:00:12)

  7. Rencontres Fedora 21 (eseyman, 19:03:52)
  8. Discussion libre (eseyman, 19:11:07)


Meeting ended at 19:16:49 UTC (full logs).

Action items

  1. eseyman créer une page wiki pour CdL 2014


Action items, by person

  1. eseyman
    1. eseyman créer une page wiki pour CdL 2014


People present (lines said)

  1. eseyman (69)
  2. Freetux (19)
  3. nobrakal (10)
  4. zodbot (9)
  5. Jehane (7)
  6. Cydrobolt (5)
  7. llaumgui (5)
  8. nobrakal_ (3)


Generated by MeetBot 0.1.4.