#fedora-meeting-1: Fedora-Fr

Meeting started by eseyman at 19:34:10 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (eseyman, 19:36:04)
  2. Fedora-Fr.org (eseyman, 19:38:03)
  3. Projet Fedora (eseyman, 19:40:48)
    1. On passe en final freeze demain (eseyman, 19:41:26)
    2. les élections pour le fedora council débutent demain. Votez ! (eseyman, 19:44:47)

  4. Premier samedi (eseyman, 19:45:44)
  5. French test day (eseyman, 19:46:41)
  6. Capitole du Libre 2014 (eseyman, 19:53:17)
    1. ACTION: eseyman faire un CR pour les forums/le planet (eseyman, 19:55:24)

  7. Rencontres Fedora 21 (eseyman, 19:57:04)
    1. ACTION: eseyman lancer discussion sur les RF21 sur la liste de diffusion (eseyman, 20:01:36)

  8. Discussion libre (eseyman, 20:02:21)


Meeting ended at 20:10:05 UTC (full logs).

Action items

  1. eseyman faire un CR pour les forums/le planet
  2. eseyman lancer discussion sur les RF21 sur la liste de diffusion


Action items, by person

  1. eseyman
    1. eseyman faire un CR pour les forums/le planet
    2. eseyman lancer discussion sur les RF21 sur la liste de diffusion


People present (lines said)

  1. eseyman (53)
  2. number80 (14)
  3. sereinity (11)
  4. zodbot (11)
  5. Jehane (11)
  6. nobrakal (8)
  7. llaumgui_nexus10 (6)
  8. langdon (3)
  9. llaumgui_nexus (2)


Generated by MeetBot 0.1.4.