#fedora-meeting-1 Meeting

Meeting started by kushal at 19:02:54 UTC (full logs).

Meeting summary

  1. roll call (kushal, 19:03:21)
  2. No meeting on 25th and 1st January. (kushal, 19:07:04)
    1. Next Cloud SIG meeting will be on 7th January 2015 (kushal, 19:10:23)

  3. Previous action items (kushal, 19:11:14)
  4. publicize fedora-dockerfiles (#84) (kushal, 19:12:39)
    1. ACTION: jzb work on Ticket 87 (Fedora Magazine Post on Dockerfiles) (jzb, 19:13:55)
    2. ACTION: jzb create ticket for defining dockerfile collaboration (jzb, 19:20:40)

  5. participation in OpenShift Commons (#83) (kushal, 19:21:38)
  6. Open Floor (kushal, 19:23:47)
    1. dustymabe will ask for help on list to test DO Fedora image. (kushal, 19:29:12)
    2. AMI(s) are asking minimum 12GB space. (kushal, 19:33:43)


Meeting ended at 19:36:04 UTC (full logs).

Action items

  1. jzb work on Ticket 87 (Fedora Magazine Post on Dockerfiles)
  2. jzb create ticket for defining dockerfile collaboration


Action items, by person

  1. jzb
    1. jzb work on Ticket 87 (Fedora Magazine Post on Dockerfiles)
    2. jzb create ticket for defining dockerfile collaboration


People present (lines said)

  1. kushal (54)
  2. jzb (27)
  3. dustymabe (22)
  4. scollier (18)
  5. zodbot (8)
  6. soumyaC (1)
  7. agrimm (1)


Generated by MeetBot 0.1.4.