#fedora-meeting-1: Fedora-Fr

Meeting started by sereinity at 19:41:37 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (sereinity, 19:44:07)
  2. Fedora-Fr.org (sereinity, 19:47:43)
  3. Projet Fedora (sereinity, 19:51:22)
  4. Premier samedi à la Cité des Sciences (sereinity, 19:54:01)
  5. Rencontres Fedora 21 (sereinity, 19:56:30)
    1. ACTION: number80 soumettre annonce sur la liste (number80, 20:07:30)

  6. Geekopolis 2015 (sereinity, 20:07:50)
  7. Discussion libre (sereinity, 20:12:45)


Meeting ended at 20:17:53 UTC (full logs).

Action items

  1. number80 soumettre annonce sur la liste


Action items, by person

  1. number80
    1. number80 soumettre annonce sur la liste


People present (lines said)

  1. sereinity (33)
  2. Jehane (10)
  3. zodbot (8)
  4. Casper_v2 (7)
  5. misc (6)
  6. number80 (5)


Generated by MeetBot 0.1.4.