#fedora-meeting-1: cloud-wg

Meeting started by roshi at 19:00:39 UTC (full logs).

Meeting summary

  1. Roll Call (roshi, 19:00:58)
  2. Dockerfiles (roshi, 19:06:25)
    1. https://fedorahosted.org/cloud/ticket/84 (roshi, 19:06:30)

  3. Checksums (roshi, 19:16:19)
    1. https://fedorahosted.org/cloud/ticket/93 (roshi, 19:16:24)

  4. OpenShift Commons (roshi, 19:19:09)
    1. https://fedorahosted.org/cloud/ticket/83 (roshi, 19:19:12)
    2. AGREED: Take #83 off the meeting agenda (roshi, 19:21:30)

  5. Updated Images (roshi, 19:22:09)
    1. https://fedorahosted.org/cloud/ticket/94 (roshi, 19:22:14)

  6. Open Floor (roshi, 19:27:22)


Meeting ended at 19:40:23 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. roshi (78)
  2. jzb (31)
  3. number80 (9)
  4. zodbot (8)
  5. dustymabe (8)


Generated by MeetBot 0.1.4.