#fedora-meeting-1: Fedora Cloud SIG

Meeting started by kushal at 19:04:31 UTC (full logs).

Meeting summary

  1. Roll call (kushal, 19:04:51)
  2. Action items from last meeting (kushal, 19:08:58)
  3. dockerfiles #84 (kushal, 19:11:08)
  4. Getting sha256sum published for the cloud images #93 (kushal, 19:20:01)
  5. Fedora Magazine Post: How to Use Dockerfiles #87 (kushal, 19:29:33)
  6. Producing Updated Cloud/Atomic Images #94 (kushal, 19:31:23)
  7. Open Floor (kushal, 19:47:41)
    1. https://bugzilla.redhat.com/show_bug.cgi?id=1191525 (jzb, 19:55:44)
    2. https://bugzilla.redhat.com/show_bug.cgi?id=1194589 (jzb, 19:55:50)
    3. https://bugzilla.redhat.com/show_bug.cgi?id=1194590 (jzb, 19:55:57)
    4. https://bugzilla.redhat.com/show_bug.cgi?id=1194623 (jzb, 19:56:59)
    5. ACTION: dustymabe to look at bug 1194623 (jzb, 20:02:59)


Meeting ended at 20:05:07 UTC (full logs).

Action items

  1. dustymabe to look at bug 1194623


Action items, by person

  1. dustymabe
    1. dustymabe to look at bug 1194623


People present (lines said)

  1. kushal (90)
  2. jzb (64)
  3. dustymabe (29)
  4. roshi (26)
  5. scollier (14)
  6. rtnpro (14)
  7. oddshocks (12)
  8. zodbot (8)
  9. dustyaway (1)


Generated by MeetBot 0.1.4.