#fedora-meeting-1: Fedora Cloud SIG

Meeting started by kushal at 19:01:10 UTC (full logs).

Meeting summary

  1. rollcall (kushal, 19:01:33)
  2. Action item from last meeting (kushal, 19:03:29)
    1. ACTION: dustymabe will create a track ticket about systemd-networkd (kushal, 19:08:28)

  3. Text for Alpha Release Announcement #95 (kushal, 19:15:38)
    1. https://fedoraproject.org/wiki/F22_Alpha_release_announcement (kushal, 19:16:26)
    2. ACTION: Kushal has to publish the test cases to be used with Fedora Cloud for Tunir. (kushal, 19:21:29)

  4. publicize fedora-dockerfiles #84 (kushal, 19:24:50)
  5. Getting sha256sum published for the cloud images #93 (kushal, 19:32:54)
  6. Producing Updated Cloud/Atomic Images #94 (kushal, 19:36:37)
  7. Open Floor (kushal, 19:41:29)


Meeting ended at 19:48:50 UTC (full logs).

Action items

  1. dustymabe will create a track ticket about systemd-networkd
  2. Kushal has to publish the test cases to be used with Fedora Cloud for Tunir.


Action items, by person

  1. dustymabe
    1. dustymabe will create a track ticket about systemd-networkd


People present (lines said)

  1. kushal (69)
  2. jzb (54)
  3. roshi (45)
  4. dustymabe (39)
  5. oddshocks (31)
  6. gholms (11)
  7. zodbot (9)
  8. rtnpro (3)
  9. sgallagh (1)


Generated by MeetBot 0.1.4.