#fedora-meeting-1 Meeting

Meeting started by roshi at 19:04:18 UTC (full logs).

Meeting summary

  1. Roll Call (roshi, 19:04:27)
  2. previous meeting followup (roshi, 19:05:40)
  3. Maintaining docker images (roshi, 19:08:51)
    1. https://fedorahosted.org/cloud/ticket/97 (roshi, 19:08:54)
    2. ACTION: jzb get with base working group on docker image. (jzb, 19:14:49)

  4. Dockerfile Husbandry (roshi, 19:16:40)
    1. https://fedorahosted.org/cloud/ticket/84 (roshi, 19:16:46)

  5. Checksums (roshi, 19:18:04)
    1. https://fedorahosted.org/cloud/ticket/93 (roshi, 19:18:10)

  6. Atomic as a spin (roshi, 19:20:50)
    1. https://fedorahosted.org/cloud/ticket/96 (roshi, 19:20:53)
    2. http://www.projectatomic.io/ (mmcgrath, 19:28:32)
    3. https://fedorahosted.org/cloud/ticket/96 (roshi, 19:53:16)
    4. AGREED: Discussion on ticket 96 to move to the mailing list (roshi, 20:06:18)

  7. Updated images (roshi, 20:06:24)
    1. https://fedorahosted.org/cloud/ticket/94 (roshi, 20:06:31)

  8. Open Floor (roshi, 20:09:42)
    1. https://fedoraproject.org/wiki/Test_Day:2015-03-12_Ipsilon (roshi, 20:10:17)


Meeting ended at 20:15:43 UTC (full logs).

Action items

  1. jzb get with base working group on docker image.


Action items, by person

  1. jzb
    1. jzb get with base working group on docker image.


People present (lines said)

  1. roshi (149)
  2. jzb (84)
  3. mattdm (77)
  4. dustymabe (35)
  5. mmcgrath (31)
  6. oddshocks (26)
  7. zodbot (12)
  8. jwb (11)
  9. Corey84 (5)
  10. rtnpro (2)


Generated by MeetBot 0.1.4.