#fedora-meeting-1: RELENG (2015-09-21)

Meeting started by dgilmore at 15:36:01 UTC (full logs).

Meeting summary

  1. init process (dgilmore, 15:36:13)
  2. #6244 package blocking not working in koji for EPEL (dgilmore, 15:38:49)
    1. https://fedorahosted.org/rel-eng/ticket/6244 (dgilmore, 15:38:59)
    2. https://git.fedorahosted.org/cgit/koji/commit/?id=ab0b2e465d0f8ad930f28eb3a49850afb57250c2 (nirik, 15:41:36)
    3. ACTION: dgilmore to get a koji update out (dgilmore, 15:44:07)

  3. Secondary Architectures updates (dgilmore, 15:44:29)
  4. Secondary Architectures update - ppc (dgilmore, 15:44:29)
  5. Secondary Architectures update - s390 (dgilmore, 15:49:20)
    1. need to make sure that the right kojira cert is in place (dgilmore, 15:57:47)

  6. Secondary Architectures update - arm (dgilmore, 15:58:10)
  7. Open Floor (dgilmore, 16:04:50)


Meeting ended at 16:16:57 UTC (full logs).

Action items

  1. dgilmore to get a koji update out


Action items, by person

  1. dgilmore
    1. dgilmore to get a koji update out


People present (lines said)

  1. dgilmore (74)
  2. pbrobinson (29)
  3. nirik (21)
  4. maxamillion (13)
  5. sharkcz (11)
  6. tyll (6)
  7. zodbot (6)
  8. adamw (2)
  9. masta (1)
  10. danofsatx (1)
  11. bochecha (0)
  12. pingou (0)


Generated by MeetBot 0.1.4.