#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:32:24 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:33:09)
  2. Fedora-Fr.org (Renault, 18:35:17)
  3. Marketing (Renault, 18:38:26)
    1. ACTION: jibecfed écrire paragraphe sur la traduction (jibecfed, 18:44:28)

  4. Traduction (Renault, 18:52:14)
    1. http://whatcanidoforfedora.org/ est désormais traduit à 100% en français, grâce notamment à José, la mise à jour date d'il y a quelques minutes (merci IRC) (jibecfed, 18:54:56)
    2. ACTION: jibecfed planifier fin de traduction des notes de version (Renault, 19:02:38)
    3. ACTION: Renault tester la fonctionnalité de l'installation automatique des paquets de langue (jibecfed, 19:03:14)

  5. Projet Fedora (Renault, 19:03:28)
    1. Fedora 24 devrait sortir la semaine prochaine, décision jeudi soir (Renault, 19:03:49)

  6. Premier samedi à la Cité des Sciences (Renault, 19:08:53)
  7. Discussions Libres (Renault, 19:12:51)


Meeting ended at 19:17:50 UTC (full logs).

Action items

  1. jibecfed écrire paragraphe sur la traduction
  2. jibecfed planifier fin de traduction des notes de version
  3. Renault tester la fonctionnalité de l'installation automatique des paquets de langue


Action items, by person

  1. jibecfed
    1. jibecfed écrire paragraphe sur la traduction
    2. jibecfed planifier fin de traduction des notes de version
  2. Renault
    1. Renault tester la fonctionnalité de l'installation automatique des paquets de langue


People present (lines said)

  1. Renault (76)
  2. jibecfed (42)
  3. misc (17)
  4. zodbot (12)
  5. nobrakal (8)
  6. NumberStation01 (1)


Generated by MeetBot 0.1.4.