#fedora-meeting-1: Fedora-fr
Meeting started by Renault at 18:34:29 UTC
(full logs).
Meeting summary
- Association Borsalinux-fr (Renault, 18:35:25)
- ACTION: mettre à jour
l'adresse postale de l'association sur le site (Renault,
18:38:44)
- Fedora-Fr.org (Renault, 18:39:47)
- Marketing (Renault, 18:44:55)
- Traduction (Renault, 18:50:50)
- Projet Fedora (Renault, 18:57:15)
- F25 Beta est sortie cette semaine (Renault,
18:57:38)
- les votes de fonds d'écran supplémentaires sont
ouverts jusqu'au 23 octobre :
https://apps.fedoraproject.org/nuancier/ (Renault,
18:58:17)
- Paris Open Source Summit 2016 (Renault, 19:02:22)
- https://fedoraproject.org/wiki/Paris_Open_Source_Summit_2016
(jibec,
19:04:17)
- Premier samedi à la Cité des Sciences (Renault, 19:09:26)
- Discussions libres (Renault, 19:13:04)
Meeting ended at 19:19:48 UTC
(full logs).
Action items
- mettre à jour l'adresse postale de l'association sur le site
People present (lines said)
- Renault (71)
- jibec (27)
- eseyman (19)
- zodbot (6)
- misc (5)
Generated by MeetBot 0.1.4.