#fedora-meeting-1: Fedora Atomic Working Group

Meeting started by kushal at 17:01:59 UTC (full logs).

Meeting summary

  1. Roll call (kushal, 17:02:11)
  2. https://pagure.io/atomic-wg/issue/158 website change for atomic (kushal, 17:08:30)
    1. https://stg.getfedora.org/en/cloud/ (kushal, 17:10:59)

  3. Open Floor (kushal, 17:16:11)
    1. ACTION: jbrooks to file issue on kube situation w/ f25 atomic (jbrooks, 17:27:41)
    2. https://lists.fedoraproject.org/archives/list/cloud@lists.fedoraproject.org/thread/2VY5QFBU5KXXBEGCNIYQDSZXEHDILPEG/ (dustymabe, 17:36:55)


Meeting ended at 17:40:45 UTC (full logs).

Action items

  1. jbrooks to file issue on kube situation w/ f25 atomic


Action items, by person

  1. jbrooks
    1. jbrooks to file issue on kube situation w/ f25 atomic


People present (lines said)

  1. kushal (58)
  2. dustymabe (34)
  3. jbrooks (34)
  4. zodbot (15)
  5. bowlofeggs (5)
  6. maxamillion (5)
  7. walters (4)
  8. sayan (3)
  9. trishnag (2)


Generated by MeetBot 0.1.4.