#fedora-meeting-1: Fedora-fr

Meeting started by Renault_ at 19:33:31 UTC (full logs).

Meeting summary

  1. Borsalinux-fr (Renault_, 19:34:09)
    1. ACTION: renault poster sur le forum et blog le compte rendu rapide de l'AG (Renault_, 19:39:22)
    2. ACTION: renault lancer la procédure de changement de CA (Renault_, 19:39:37)

  2. Fedora-Fr.org (Renault_, 19:41:38)
  3. Marketing (Renault_, 19:46:46)
  4. Documentation (Renault_, 19:52:46)
  5. Traduction (Renault_, 20:02:11)
  6. Projet Fedora (Renault_, 20:03:41)
  7. Premier samedi à la Cité des Sciences (Renault_, 20:05:02)
  8. Discussions libres (Renault_, 20:07:51)


Meeting ended at 20:11:32 UTC (full logs).

Action items

  1. renault poster sur le forum et blog le compte rendu rapide de l'AG
  2. renault lancer la procédure de changement de CA


People present (lines said)

  1. Renault_ (68)
  2. llaumgui (49)
  3. eseyman (32)
  4. nobrakal (10)
  5. zodbot (9)
  6. WilQu (5)


Generated by MeetBot 0.1.4.