#fedora-meeting-1: Fedora-fr
Meeting started by Renault at 18:36:47 UTC
(full logs).
Meeting summary
- Association Borsalinux-fr (Renault, 18:37:18)
- Fedora-Fr.org (Renault, 18:42:14)
- Marketing (Renault, 18:44:03)
- Documentation (Renault, 18:47:07)
- Traduction (Renault, 18:48:56)
- ACTION: renault
lancer le sujet de la traduction du podcast (Renault,
18:50:42)
- Projet Fedora (Renault, 18:51:30)
- Premier samedi à la Cité des Sciences (Renault, 18:54:32)
- RMLL 2018 (Renault, 18:57:06)
- Discussions Libres (Renault, 19:00:10)
Meeting ended at 19:02:19 UTC
(full logs).
Action items
- renault lancer le sujet de la traduction du podcast
People present (lines said)
- Renault (48)
- eseyman (16)
- zodbot (14)
- Nicosss (4)
- shannara (3)
- misc (3)
Generated by MeetBot 0.1.4.