#fedora-meeting-1: fpc

Meeting started by geppetto at 17:00:10 UTC (full logs).

Meeting summary

  1. Roll Call (geppetto, 17:00:10)
  2. Schedule (geppetto, 17:06:22)
    1. https://lists.fedoraproject.org/archives/list/packaging@lists.fedoraproject.org/message/WMI7BEXMJEAC77LYFT2P7LF4K2MME5EM/ (geppetto, 17:06:25)

  3. Open Floor (geppetto, 17:09:19)
    1. https://src.fedoraproject.org/rpms/redhat-rpm-config/pull-request/54#request_diff (Rombobeorn, 17:09:43)
    2. ACTION: ignatenkobrain to talk to RPM maintainers and try to merge PR#54 (geppetto, 17:16:56)


Meeting ended at 17:25:05 UTC (full logs).

Action items

  1. ignatenkobrain to talk to RPM maintainers and try to merge PR#54


Action items, by person

  1. ignatenkobrain
    1. ignatenkobrain to talk to RPM maintainers and try to merge PR#54


People present (lines said)

  1. tibbs (27)
  2. geppetto (23)
  3. zodbot (14)
  4. mhroncok (9)
  5. ignatenkobrain (8)
  6. Rombobeorn (7)
  7. limburgher (7)
  8. decathorpe (1)


Generated by MeetBot 0.1.4.