#fedora-meeting-1: fedora_coreos_meeting
Meeting started by bgilbert at 16:30:03 UTC
(full logs).
Meeting summary
- roll call (bgilbert, 16:30:06)
- please add items to the meeting agenda at
https://public.etherpad-mozilla.org/p/20190501-FCOS-Meeting
(bgilbert,
16:33:57)
- Action items from last meeting (bgilbert, 16:34:02)
- ACTION: bgilbert to
pick a name for zincinnati (bgilbert,
16:36:14)
- prototype FCCT at
https://github.com/ajeddeloh/fcct (bgilbert,
16:36:45)
- proceeding with FCC, FCCL, FCCT (bgilbert,
16:43:15)
- Open Floor (bgilbert, 16:45:40)
- ACTION: ajeddeloh to
remove selinux tools that need pytho as discussed last meeting and
poke the xfsprogs ticket (dustymabe,
16:49:24)
- dustymabe is back from leave (dustymabe,
16:49:40)
- Ignition v2.0.0-beta is released (ajeddeloh,
16:55:01)
Meeting ended at 16:57:58 UTC
(full logs).
Action items
- bgilbert to pick a name for zincinnati
- ajeddeloh to remove selinux tools that need pytho as discussed last meeting and poke the xfsprogs ticket
Action items, by person
- ajeddeloh
- ajeddeloh to remove selinux tools that need pytho as discussed last meeting and poke the xfsprogs ticket
- bgilbert
- bgilbert to pick a name for zincinnati
People present (lines said)
- bgilbert (43)
- zodbot (22)
- ajeddeloh (15)
- dustymabe (13)
- jlebon (11)
- red_beard (5)
- sanja (4)
- slowrie (3)
- mnguyen_ (2)
- rfairley (1)
- yzhang (1)
Generated by MeetBot 0.1.4.