#fedora-meeting-1: Fedora-fr
Meeting started by Nicosss at 18:41:55 UTC
(full logs).
Meeting summary
- Association Borsalinux-fr (Nicosss, 18:42:39)
- ACTION: répondre à
l'invitation pour parler de Fedora à la Ubuntu Party les 16/17
novembre (Nicosss,
18:47:31)
- Fedora-Fr.org (Nicosss, 18:48:57)
- ACTION: Aborder le
sujet de migrer le Framaboard sous une instance hébergée par
Borsalinux suite à fermeture de certains services Framasoft
(Nicosss,
18:51:00)
- Marketing (Nicosss, 18:52:05)
- Documentation (Nicosss, 18:54:30)
- ACTION: Nicosss
relancer les articles en cours sur la ML (Nicosss,
18:55:37)
- Traduction (Nicosss, 18:56:06)
- Projet Fedora (Nicosss, 18:57:20)
- Premier samedi à la Cité des Sciences (Nicosss, 18:59:13)
- POSS (Nicosss, 18:59:48)
- ACTION: eseyman faire
une annonce sur le forum, le planet et la liste (Nicosss,
19:02:27)
- Discussions Libres (Nicosss, 19:03:30)
Meeting ended at 19:05:20 UTC
(full logs).
Action items
- répondre à l'invitation pour parler de Fedora à la Ubuntu Party les 16/17 novembre
- Aborder le sujet de migrer le Framaboard sous une instance hébergée par Borsalinux suite à fermeture de certains services Framasoft
- Nicosss relancer les articles en cours sur la ML
- eseyman faire une annonce sur le forum, le planet et la liste
Action items, by person
- eseyman
- eseyman faire une annonce sur le forum, le planet et la liste
- Nicosss
- Nicosss relancer les articles en cours sur la ML
- UNASSIGNED
- répondre à l'invitation pour parler de Fedora à la Ubuntu Party les 16/17 novembre
- Aborder le sujet de migrer le Framaboard sous une instance hébergée par Borsalinux suite à fermeture de certains services Framasoft
People present (lines said)
- Nicosss (51)
- eseyman (24)
- zodbot (13)
- come_ (4)
- kvfy (3)
- come (2)
Generated by MeetBot 0.1.4.