#fedora-meeting-1: fpc

Meeting started by geppetto at 16:00:20 UTC (full logs).

Meeting summary

  1. Roll Call (geppetto, 16:00:21)
  2. Schedule (geppetto, 16:06:07)
    1. https://lists.fedoraproject.org/archives/list/packaging@lists.fedoraproject.org/message/HL7TYS2RY4MTRMNFPP5ZAXVL6FEE2TRX/ (geppetto, 16:06:11)

  3. #814 Add SELinux Independent Policy Guidelines (geppetto, 16:06:51)
    1. https://pagure.io/packaging-committee/pull-request/814 (geppetto, 16:06:56)
    2. ACTION: mhroncok to meet with selinux team to make the proposal more about packaging guidelines in couple weeks (mhroncok, 16:22:59)

  4. Open Floor (geppetto, 16:24:24)


Meeting ended at 16:30:39 UTC (full logs).

Action items

  1. mhroncok to meet with selinux team to make the proposal more about packaging guidelines in couple weeks


Action items, by person

  1. mhroncok
    1. mhroncok to meet with selinux team to make the proposal more about packaging guidelines in couple weeks


People present (lines said)

  1. geppetto (34)
  2. mhroncok (14)
  3. zodbot (12)
  4. decathorpe (7)
  5. tibbs (5)
  6. limburgher (3)
  7. ignatenkobrain (1)


Generated by MeetBot 0.1.4.