#fedora-meeting-1: fedora_coreos_meeting
Meeting started by bgilbert at 16:30:43 UTC
(full logs).
Meeting summary
- roll call (bgilbert, 16:30:45)
- Action items from last meeting (bgilbert, 16:34:55)
- bgilbert has not yet followed up about FCOS
infographic (bgilbert,
16:35:26)
- ACTION: bgilbert to
work with x3mboy on FCOS infographic (bgilbert,
16:35:33)
- Open Floor (bgilbert, 16:35:58)
- Fedora CoreOS is officially out of
preview! (bgilbert,
16:36:20)
- https://fedoramagazine.org/fedora-coreos-out-of-preview/
(bgilbert,
16:36:30)
- ACTION: slowrie to
help us get the azure image upload/boot tested (bgilbert,
16:37:32)
Meeting ended at 16:46:15 UTC
(full logs).
Action items
- bgilbert to work with x3mboy on FCOS infographic
- slowrie to help us get the azure image upload/boot tested
Action items, by person
- bgilbert
- bgilbert to work with x3mboy on FCOS infographic
- slowrie
- slowrie to help us get the azure image upload/boot tested
People present (lines said)
- bgilbert (27)
- zodbot (11)
- jdoss (8)
- miabbott (4)
- slowrie (2)
- red_beard (2)
Generated by MeetBot 0.1.4.