#fedora-meeting-1: fpc
Meeting started by geppetto at 17:01:20 UTC
(full logs).
Meeting summary
- Roll Call (geppetto, 17:01:20)
- Schedule (geppetto, 17:10:48)
- #1018 Review exception request: Xorg utility deaggregation (geppetto, 17:11:01)
- https://pagure.io/packaging-committee/issue/1018
(geppetto,
17:11:02)
- brp script help is for apptream ticket,
1053 (geppetto,
17:14:23)
- ACTION: exception
request: Xorg utility deaggregation (+1:6, 0:0, -1:0) (geppetto,
17:15:08)
- Open Floor (geppetto, 17:15:12)
Meeting ended at 17:19:59 UTC
(full logs).
Action items
- exception request: Xorg utility deaggregation (+1:6, 0:0, -1:0)
People present (lines said)
- geppetto (30)
- zodbot (16)
- mhroncok (10)
- decathorpe (2)
- ignatenkobrain (1)
- cverna (1)
- limburgher (1)
- carlwgeorge (1)
Generated by MeetBot 0.1.4.