#fedora-meeting-2: Fedora ARM & AArch64 Status Meeting

Meeting started by pwhalen at 15:00:30 UTC (full logs).

Meeting summary

  1. 1) ==== Package Status & Issues ==== (pwhalen, 15:03:35)
    1. https://bugzilla.redhat.com/show_bug.cgi?id=1225156 (hrw, 15:06:09)
    2. ACTION: hrw to get atlas into building state (hrw, 15:06:37)

  2. 2) ==== Kernel Status ==== (pwhalen, 15:12:36)
  3. 3) == Open Floor == (pwhalen, 15:19:35)


Meeting ended at 15:35:15 UTC (full logs).

Action items

  1. hrw to get atlas into building state


Action items, by person

  1. hrw
    1. hrw to get atlas into building state


People present (lines said)

  1. pbrobinson (38)
  2. pwhalen (32)
  3. hrw (13)
  4. masta (5)
  5. bconoboy (3)
  6. zodbot (3)
  7. dmarlin (0)
  8. kyle (0)
  9. jsmith (0)
  10. dgilmore (0)


Generated by MeetBot 0.1.4.