#fedora-meeting-2: Fedora Latam Ambassadors meeting 2016-11-12

Meeting started by echevemaster at 22:58:10 UTC (full logs).

Meeting summary

  1. Roll call (echevemaster, 22:58:57)
  2. MIgration from Trac to Pagure (echevemaster, 23:03:46)
    1. ACTION: athos will ask pingou about XML authentication issues. (echevemaster, 23:16:03)
    2. https://fedorahosted.org/fedora-latam/ticket/364 (yulytas, 23:21:53)

  3. Call for Bids for FUDCon LATAM 2017 (echevemaster, 23:24:57)
    1. https://fedorahosted.org/fedora-latam/ticket/370 (athos, 23:27:49)
    2. AGREED: Fudcon Call for bids is open, the dealine is at January 27, 2017 (echevemaster, 23:39:33)
    3. ACTION: mayorga_ will send the mail to the list. (echevemaster, 23:40:03)

  4. OpenFloor (echevemaster, 23:42:27)


Meeting ended at 23:55:05 UTC (full logs).

Action items

  1. athos will ask pingou about XML authentication issues.
  2. mayorga_ will send the mail to the list.


Action items, by person

  1. athos
    1. athos will ask pingou about XML authentication issues.
  2. mayorga
    1. mayorga_ will send the mail to the list.
  3. mayorga_
    1. mayorga_ will send the mail to the list.


People present (lines said)

  1. echevemaster (141)
  2. athos (80)
  3. porfirio (24)
  4. yulytas (23)
  5. zodbot (22)
  6. chinosoliard (17)
  7. potty (13)
  8. mayorga_ (11)
  9. alexove (3)
  10. kovalevsky (2)
  11. mayorga (1)


Generated by MeetBot 0.1.4.