#fedora-meeting-2: Fedora Latam Ambassadors Meeting

Meeting started by alexove at 23:00:07 UTC (full logs).

Meeting summary

  1. Rollcall (alexove, 23:00:20)
    1. Eduard Lucena, UTC-4, Venezuela Chile (x3mboy, 23:05:11)
    2. https://pagure.io/ambassadors-latam/tasks/issues?status=Open&tags=Meeting (alexove, 23:07:43)

  2. ticket 370 (alexove, 23:12:57)
    1. https://pagure.io/ambassadors-latam/tasks/issue/370 (alexove, 23:13:09)
    2. ACTION: Mayorga will remove the meeting tag (alexove, 23:14:11)

  3. Ticket 371 (alexove, 23:15:33)
    1. https://pagure.io/ambassadors-latam/tasks/issue/371 (alexove, 23:15:36)

  4. Ticket 374 (alexove, 23:21:13)
    1. https://pagure.io/ambassadors-latam/tasks/issue/374 (alexove, 23:21:21)

  5. 376 (alexove, 23:32:31)
    1. https://pagure.io/ambassadors-latam/tasks/issue/376 (alexove, 23:32:52)

  6. ticket 381 (alexove, 23:42:40)
    1. https://pagure.io/ambassadors-latam/tasks/issue/381 (alexove, 23:42:50)
    2. https://pagure.io/ambassadors-latam/tasks/issues?status=Open&tags=Meeting (alexove, 23:44:22)
    3. https://pagure.io/ambassadors-latam/tasks/issue/381 (alexove, 23:55:06)
    4. ACTION: peruvian ambassador should talk about the 381 ticket (alexove, 00:00:20)

  7. Ticket 382 (alexove, 00:00:51)
    1. https://pagure.io/ambassadors-latam/tasks/issue/382 (alexove, 00:00:53)
    2. AGREED: The ticket 382 was approved (5,0,0) (alexove, 00:15:42)

  8. Ticket 380 (alexove, 00:16:07)
    1. https://pagure.io/ambassadors-latam/tasks/issue/380 (alexove, 00:16:17)
    2. https://pagure.io/ambassadors-latam/tasks/issue/380 (yulytas, 00:35:45)
    3. https://pagure.io/ambassadors-latam/tasks/issue/380#comment-243794 (fredlima, 00:36:03)
    4. https://fedoraproject.org/wiki/Ambassadors/LATAM/Reimbursement#Limits_per_trac_ticket (mayorga, 00:47:54)
    5. AGREED: ticket #380 approved (+5,0,-3) (mayorga, 00:58:12)
    6. AGREED: ticket #380 approved (+5,0,-3) (mayorga, 00:58:19)


Meeting ended at 00:58:53 UTC (full logs).

Action items

  1. Mayorga will remove the meeting tag
  2. peruvian ambassador should talk about the 381 ticket


People present (lines said)

  1. alexove (104)
  2. yulytas (100)
  3. chinosoliard (48)
  4. porfiriopaiz (46)
  5. mayorga (41)
  6. zodbot (31)
  7. fredlima (30)
  8. x3mboy (25)
  9. itamarjp (16)
  10. alyaj2a (10)
  11. tonet666p (5)
  12. mayroga (0)


Generated by MeetBot 0.1.4.