#fedora-meeting-2: Fedora Ambassadors Latam meeting Jan 12th, 2018

Meeting started by williamjmorenor at 14:00:43 UTC (full logs).

Meeting summary

  1. Rollcall (williamjmorenor, 14:01:15)
    1. https://pagure.io/ambassadors-latam/tasks/issues?status=Open&tags=Meeting (chinosoliard, 14:05:12)
    2. http://www.paranaconf.org (chinosoliard, 14:10:19)

  2. Announcement (williamjmorenor, 14:12:51)
    1. http://www.paranaconf.org (chinosoliard, 14:13:02)
    2. chinosoliard is organizing a "hacking" event here in his town (williamjmorenor, 14:13:41)
    3. ACTION: williamjmorenor will try to ping bex about swag latam production (williamjmorenor, 14:16:39)

  3. OpenFloor (williamjmorenor, 14:17:01)
  4. Ticket 433 Chocolatada Linuxera [Event by LinuXatUNI] (williamjmorenor, 14:31:06)
    1. https://pagure.io/ambassadors-latam/tasks/issue/443 (williamjmorenor, 14:31:18)

  5. 444 Move FLISoL main wiki page to the new event wiki tree (williamjmorenor, 14:35:19)
    1. https://pagure.io/ambassadors-latam/tasks/issue/444 (williamjmorenor, 14:35:37)
    2. https://fedoraproject.org/wiki/Events/Latam (chinosoliard, 14:38:27)
    3. ACTION: chinosoliard will move FLISoL wiki tree to fedoraproject.org/wiki/Events/Latam/FLISoL/* (chinosoliard, 14:39:12)
    4. AGREED: ticket 433 aproved (williamjmorenor, 14:39:42)

  6. Ticket 445 (williamjmorenor, 14:42:03)
    1. https://pagure.io/ambassadors-latam/tasks/issue/445 (williamjmorenor, 14:42:13)
    2. ACTION: bt0 to review the proposal of new tags in pagure (williamjmorenor, 14:47:35)

  7. 446 Fedora Latam 2018 - year in review post (williamjmorenor, 14:47:59)
    1. https://pagure.io/ambassadors-latam/tasks/issue/446 (williamjmorenor, 14:48:18)
    2. ACTION: williamjmorenor to work in a draft of latam year in review post (williamjmorenor, 14:51:53)
    3. https://pagure.io/ambassadors-latam/tasks/issue/447 (williamjmorenor, 14:53:01)
    4. AGREED: Ticket 447 aproved (williamjmorenor, 15:03:27)

  8. 448 Found request for F27 Release in Managua (williamjmorenor, 15:04:33)
    1. https://pagure.io/ambassadors-latam/tasks/issue/448 (williamjmorenor, 15:04:48)
    2. AGREED: Ticket 448 aproved (williamjmorenor, 15:11:35)


Meeting ended at 15:13:19 UTC (full logs).

Action items

  1. williamjmorenor will try to ping bex about swag latam production
  2. chinosoliard will move FLISoL wiki tree to fedoraproject.org/wiki/Events/Latam/FLISoL/*
  3. bt0 to review the proposal of new tags in pagure
  4. williamjmorenor to work in a draft of latam year in review post


Action items, by person

  1. bt0
    1. bt0 to review the proposal of new tags in pagure
  2. chinosoliard
    1. chinosoliard will move FLISoL wiki tree to fedoraproject.org/wiki/Events/Latam/FLISoL/*
  3. williamjmorenor
    1. williamjmorenor will try to ping bex about swag latam production
    2. williamjmorenor to work in a draft of latam year in review post


People present (lines said)

  1. williamjmorenor (118)
  2. chinosoliard (113)
  3. bt0 (31)
  4. x3mboy (28)
  5. zodbot (27)
  6. hackem (17)
  7. galoget (8)
  8. fnoel (6)
  9. jwf (3)
  10. lkf (2)
  11. Guest64649 (1)
  12. Nadie (1)


Generated by MeetBot 0.1.4.