#fedora-meeting: Spins SISG

Meeting started by kanarip at 21:14:29 UTC. (full logs)
  1. qa-test-day.ks (kanarip, 21:15:16)
    1. ACTION: brunowolff will make a spin page for the QA testday ks file that he is also supposed to put in the git repo (brunowolff, 21:15:31)
    2. ACTION: brunowolff will make a spin page for the QA testday ks file that he is also supposed to put in the git repo (kanarip, 21:16:17)
    3. http://alt.fedoraproject.org/pub/alt/nightly-composes/education/logs/20090823.17-FAILED-i386.log (nirik, 21:20:48)
Meeting ended at 21:43:19 UTC. (full logs)


Action Items
  1. brunowolff will make a spin page for the QA testday ks file that he is also supposed to put in the git repo
  2. brunowolff will make a spin page for the QA testday ks file that he is also supposed to put in the git repo

Action Items, by person
  1. brunowolff
    1. brunowolff will make a spin page for the QA testday ks file that he is also supposed to put in the git repo
    2. brunowolff will make a spin page for the QA testday ks file that he is also supposed to put in the git repo
  2. UNASSIGNED
    1. (none)

People Present (lines said):
  1. brunowolff (16)
  2. kanarip (14)
  3. nirik (10)
  4. maxamillion (5)
  5. zodbot (2)
  6. nanonyme (1)
  7. sdziallas (1)

Generated by MeetBot 0.1.3.