#fedora-meeting: Fedora-Fr

Meeting started by bochecha at 19:30:41 UTC (full logs).

Meeting summary

  1. Rencontres Fedora 12 à la Cité des Sciences (bochecha, 19:33:20)
    1. ACTION: trouver des places pour héberger les visiteurs (bochecha, 19:42:50)
    2. ACTION: tout le monde, communiquez ! (bochecha, 19:48:38)
    3. ACTION: bochecha écrire une news pour que MrTom puisse la copier/coller partout (bochecha, 19:55:26)
    4. ACTION: Bouska1 finir de relire les one page release notes traduites (bochecha, 20:00:09)
    5. ACTION: bochecha et pingou imprimer les one page release notes (bochecha, 20:04:12)

  2. traduction (bochecha, 20:11:02)
    1. 4 nouveaux traducteurs en moins de 2 semaines ! (bochecha, 20:13:01)
    2. et deux potentiels (ils ont exprimé leur souhait de traduire pour F13) et sont déjà inscrit dur la liste (Bouska1, 20:13:42)

  3. Association Fedora-Fr (bochecha, 20:19:55)


Meeting ended at 20:24:34 UTC (full logs).

Action items

  1. trouver des places pour héberger les visiteurs
  2. tout le monde, communiquez !
  3. bochecha écrire une news pour que MrTom puisse la copier/coller partout
  4. Bouska1 finir de relire les one page release notes traduites
  5. bochecha et pingou imprimer les one page release notes


Action items, by person

  1. bochecha
    1. bochecha écrire une news pour que MrTom puisse la copier/coller partout
    2. bochecha et pingou imprimer les one page release notes
  2. Bouska1
    1. Bouska1 finir de relire les one page release notes traduites
  3. MrTom
    1. bochecha écrire une news pour que MrTom puisse la copier/coller partout
  4. pingou
    1. bochecha et pingou imprimer les one page release notes
  5. UNASSIGNED
    1. trouver des places pour héberger les visiteurs
    2. tout le monde, communiquez !


People present (lines said)

  1. bochecha (95)
  2. Bouska1 (24)
  3. pingou (22)
  4. MrTom (16)
  5. Comte0 (15)
  6. misc (13)
  7. armelk (7)
  8. Arkezis (4)
  9. zodbot (3)
  10. opossum1er (1)
  11. nihed (1)


Generated by MeetBot 0.1.4.