#fedora-meeting: Fedora-Fr
Meeting started by bochecha at 18:36:12 UTC
(full logs).
Meeting summary
-
- https://fedoraproject.org/wiki/Réunions_hebdomadaires_de_la_French_team
l'ordre du jour (bochecha,
18:36:47)
- Journée du Libre à Poitier (bochecha, 18:39:33)
- bertux y va en tant que visiteur, on s'y est
pris trop tard pour avoir un stand (bochecha,
18:41:44)
- Il serait bon que les présentations effectuées
par les ambas (ou non), soient libres ! (Arkezis,
18:47:05)
- Présentations Fedora types (bochecha, 18:47:12)
- ACTION: bochecha
retrouver les pages wiki (FP et -Fr) proposant des modèles de
présentations (bochecha,
18:48:03)
- Événements au Carrefour Numérique (bochecha, 18:50:32)
- Marketing-Fr (bochecha, 19:00:07)
- Derikonto se joint à l'équipe (bochecha,
19:00:27)
- https://fedoraproject.org/wiki/Fr_FR/Marketing/Fedora_13_Sujets_de_Conversation
(number80,
19:00:37)
- traduction des sujets de conversation
F-13 (number80,
19:00:51)
- Rencontres Mondiales du Logiciel Libre 2010 (bochecha, 19:09:09)
- bertux se propose comme event owner
(bochecha,
19:11:06)
- Calendrier Fedora-Fr (bochecha, 19:20:01)
Meeting ended at 19:26:00 UTC
(full logs).
Action items
- bochecha retrouver les pages wiki (FP et -Fr) proposant des modèles de présentations
Action items, by person
- bochecha
- bochecha retrouver les pages wiki (FP et -Fr) proposant des modèles de présentations
People present (lines said)
- bochecha (97)
- bertux (42)
- Arkezis (24)
- llaumgui (17)
- number80 (16)
- eseyman (11)
- zodbot (7)
- MrTom (1)
Generated by MeetBot 0.1.4.