#fedora-meeting Meeting

Meeting started by brunowolff at 20:59:21 UTC (full logs).

Meeting summary

  1. Who's here (brunowolff, 20:59:43)
  2. compose status (brunowolff, 21:00:34)
    1. https://bugzilla.redhat.com/show_bug.cgi?id=627280 (nirik, 21:02:32)
    2. spins composing, need to watch sizes for some spins. (brunowolff, 21:03:25)

  3. FYI livecd-tools (brunowolff, 21:04:02)
  4. fedora repo changing in git repo (brunowolff, 21:06:40)
    1. https://fedoraproject.org/wiki/Spins_repo_directives (brunowolff, 21:06:55)
    2. ACTION: brunowolff will implement https://fedoraproject.org/wiki/Spins_repo_directives (brunowolff, 21:16:44)

  5. odd install ks repo directives/ (brunowolff, 21:17:02)
    1. ACTION: brunowolff will ask releng about the install ks as an FMI. (brunowolff, 21:23:16)

  6. others (brunowolff, 21:24:20)
    1. ACTION: brunowolff will send out meeting notes. (brunowolff, 21:30:35)


Meeting ended at 21:30:59 UTC (full logs).

Action items

  1. brunowolff will implement https://fedoraproject.org/wiki/Spins_repo_directives
  2. brunowolff will ask releng about the install ks as an FMI.
  3. brunowolff will send out meeting notes.


Action items, by person

  1. brunowolff
    1. brunowolff will implement https://fedoraproject.org/wiki/Spins_repo_directives
    2. brunowolff will ask releng about the install ks as an FMI.
    3. brunowolff will send out meeting notes.


People present (lines said)

  1. brunowolff (65)
  2. nirik (25)
  3. Oxf13 (8)
  4. zodbot (4)
  5. skvidal (3)
  6. ajax (1)


Generated by MeetBot 0.1.4.