#fedora-meeting: IRC Support SIG 20110217
Meeting started by Southern_Gentlem at 16:28:33 UTC
(full logs).
Meeting summary
- 
  - http://fedora.theglaserfamily.org/ircstats/fedora-weekly.html
    (dcr226,
    16:31:38)
 
  - http://fedora.theglaserfamily.org/ircstats/fedora-weekly.html
    (Southern_Gentlem,
    16:32:11)
 
 
- feedback tickets (dcr226, 16:37:13)
 
- SOP Items (dcr226, 16:38:42)
 
- open floor (dcr226, 16:47:08)
  - ACTION: kerrg is
    going to look into a wiki page, unsure of location for fedora's sudo
    rationale (dcr226,
    16:52:53)
 
 
Meeting ended at 16:54:29 UTC
(full logs).
Action items
  - kerrg is going to look into a wiki page, unsure of location for fedora's sudo rationale
 
Action items, by person
  -  kerrg 
    - kerrg is going to look into a wiki page, unsure of location for fedora's sudo rationale
 
  
 
People present (lines said)
  - dcr226 (33)
 
  - EvilBob (25)
 
  - kerrg (24)
 
  - Southern_Gentlem (8)
 
  - fenrus02 (5)
 
  - zodbot (4)
 
  - zcat (3)
 
  - thomasj (2)
 
  - landgraf (1)
 
  - fufler (1)
 
  - wng- (1)
 
  - plarsen (1)
 
Generated by MeetBot 0.1.4.