#fedora-meeting: Fedora-Fr

Meeting started by shaiton at 19:34:02 UTC (full logs).

Meeting summary

    1. http://meetbot.fedoraproject.org/teams/fedora-fr/fedora-fr.2011-02-28-19.29.html (shaiton, 19:34:18)

  1. Association Fedora-fr (shaiton, 19:36:23)
  2. Muffin (shaiton, 19:39:57)
    1. ACTION: shaiton commencer ses articles (shaiton, 19:41:16)

  3. Fedora-Fr.org (shaiton, 19:43:45)
    1. llaumgui_zhukov a compris (pingou, 19:44:48)
    2. nouveau module de recherche pour le forum (l'ancien était trop gourmand) (shaiton, 19:48:57)

  4. Projet Fedora (shaiton, 19:52:12)
  5. Premier samedi à la Cité des Sciences (shaiton, 19:56:13)
  6. Install-party à Joinville-le-Pont (shaiton, 20:00:36)
  7. Rencontres Fedora 15 (shaiton, 20:03:29)
    1. les RF15 se feront bien sur deux jour : 4 juin pour discussions, installation, conf, le 5 juin pour contribution :) (shaiton, 20:04:23)
    2. HELP: que ceux qui veulent faire des conférences, ou des ateliers, ou proposer un sujet pour le dimanche contribution se manifestent (sur le forum par exemple, il y a un sujet, sinon sur la liste de diffusion, ou à moi :) ) (shaiton, 20:05:32)
    3. ACTION: shaiton editer le post sur le forum pour l'organisation (shaiton, 20:07:02)
    4. ACTION: shaiton donner un planning plus détaillé à la CSI début avril pour leur communication (shaiton, 20:09:51)

  8. Solutions Linux 2011 (shaiton, 20:10:58)
    1. ça approche, c'est mi mai (shaiton, 20:11:12)

  9. Discussion libre (shaiton, 20:12:41)


Meeting ended at 20:14:45 UTC (full logs).

Action items

  1. shaiton commencer ses articles
  2. shaiton editer le post sur le forum pour l'organisation
  3. shaiton donner un planning plus détaillé à la CSI début avril pour leur communication


Action items, by person

  1. shaiton
    1. shaiton commencer ses articles
    2. shaiton editer le post sur le forum pour l'organisation
    3. shaiton donner un planning plus détaillé à la CSI début avril pour leur communication


People present (lines said)

  1. shaiton (57)
  2. llaumgui_zhukov (29)
  3. pingou (19)
  4. eseyman (12)
  5. Casper_v3 (10)
  6. zodbot (10)
  7. Pikachu_2014 (3)
  8. llaumgui (2)
  9. number80 (1)


Generated by MeetBot 0.1.4.