#fedora-meeting: Fedora-Fr

Meeting started by shaiton at 19:32:44 UTC (full logs).

Meeting summary

    1. ACTION: Casper_v2 virer Casper (shaiton, 19:33:30)
    2. ACTION: shaiton maj de l'agenda (shaiton, 19:35:34)
    3. http://fedoraproject.org/wiki/R%C3%A9unions_hebdomadaires_de_la_French_team (shaiton, 19:35:46)

  1. Association Borsalinux-fr (shaiton, 19:35:57)
    1. AG Borsalinux-Fr très probablement le 18 février 2012 (shaiton, 19:41:39)
    2. ACTION: shaiton eseyman préparer les convocations (shaiton, 19:41:53)
    3. ACTION: shaiton annonce sur l'ag et le FUDCon (shaiton, 19:45:15)
    4. l'asso est assuré pour une nouvelle année (pingou, 19:45:48)

  2. Muffin (shaiton, 19:46:55)
    1. http://mag.fedora-fr.org/wiki/Travaux_en_cours (shaiton, 19:47:23)
    2. ACTION: eseyman relancer la banque (eseyman, 19:56:18)

  3. Fedora-Fr.org (shaiton, 19:59:58)
  4. Projet Fedora (shaiton, 20:01:56)
  5. FUDCon EMEA 2012 (shaiton, 20:04:18)
    1. http://fedoraproject.org/wiki/FUDCon:Bid_for_Paris_2012 (shaiton, 20:04:23)
    2. réunion sur #fedora-fr dimanche prochain, 19h pour avancer sur le bid, probablement avec http://openetherpad.org/ (shaiton, 20:09:26)

  6. Premier samedi à la Cité des Sciences (shaiton, 20:11:23)
    1. AG Parinux au prochain PSL, celui de janvier ! (shaiton, 20:13:23)

  7. Rencontres Fedora 16 (shaiton, 20:13:39)
    1. ACTION: shaiton envoyer rapport (shaiton, 20:13:51)
    2. ACTION: bertux m'envoyer le lien (shaiton, 20:14:08)

  8. Discussion Libre (shaiton, 20:14:50)
    1. ACTION: Paris décider d'un restau (shaiton, 20:18:03)


Meeting ended at 20:26:58 UTC (full logs).

Action items

  1. Casper_v2 virer Casper
  2. shaiton maj de l'agenda
  3. shaiton eseyman préparer les convocations
  4. shaiton annonce sur l'ag et le FUDCon
  5. eseyman relancer la banque
  6. shaiton envoyer rapport
  7. bertux m'envoyer le lien
  8. Paris décider d'un restau


Action items, by person

  1. eseyman
    1. shaiton eseyman préparer les convocations
    2. eseyman relancer la banque
  2. shaiton
    1. shaiton maj de l'agenda
    2. shaiton eseyman préparer les convocations
    3. shaiton annonce sur l'ag et le FUDCon
    4. shaiton envoyer rapport
  3. UNASSIGNED
    1. Casper_v2 virer Casper
    2. bertux m'envoyer le lien
    3. Paris décider d'un restau


People present (lines said)

  1. shaiton (102)
  2. eseyman (31)
  3. pingou (31)
  4. Metal3d (11)
  5. zodbot (7)
  6. claneys (7)
  7. MarbolanGos (5)
  8. vouzico (4)
  9. MrTom (3)
  10. jsmith (2)


Generated by MeetBot 0.1.4.