#fedora-meeting: Fedora-Fr

Meeting started by shaiton at 19:33:40 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (shaiton, 19:36:35)
    1. ACTION: shaiton Linux Foundation… (shaiton, 19:36:43)

  2. Muffin (shaiton, 19:38:39)
    1. HELP: des rédacteurs ? Peut-être Sur systemd ? (shaiton, 19:38:56)

  3. Fedora-Fr.org (shaiton, 19:39:51)
    1. ACTION: shaiton encoder les vidéos avec le splashscreen (shaiton, 19:40:36)

  4. Projet Fedora (shaiton, 19:40:59)
    1. mercredi 7 mars, c'est le jour de test des langues, alors mettez vos systèmes à jour et rapportez ! (shaiton, 19:41:41)
    2. http://fedoraproject.org/wiki/Test_Day:2012-03-07 (shaiton, 19:41:43)
    3. Fedora 17 alpha est sortie, à vos tests! (shaiton, 19:42:09)

  5. Premier samedi à la Cité des Sciences (shaiton, 19:42:34)
  6. FUDCon EMEA 2012 (shaiton, 19:43:26)
  7. UnderConstruction (shaiton, 19:47:40)
    1. ACTION: eseyman communiquer sur l'événement undercontruction (fr-users) (shaiton, 19:48:03)

  8. Rencontres Fedora 17 (shaiton, 19:48:20)
    1. ACTION: shaiton créer les pages (shaiton, 19:48:27)
    2. HELP: toute aide d'organisation est la bienvenu (shaiton, 19:48:54)
    3. Les RF17 se feront à la CSI le premier samedi de juin (shaiton, 19:49:14)
    4. ACTION: prévenir le PSL (shaiton, 19:50:43)
    5. ACTION: voir avec les gens du PSL pour les RF17 (eseyman, 19:51:15)
    6. ACTION: eseyman voir avec les gens du PSL pour les RF17 (eseyman, 19:51:20)

  9. Discussion Libre (shaiton, 19:51:41)
    1. fedora|paris le 13 ! (shaiton, 19:55:14)
    2. Renault va commencer la dépêche pour Beefy Miracle (shaiton, 19:55:56)


Meeting ended at 20:00:06 UTC (full logs).

Action items

  1. shaiton Linux Foundation…
  2. shaiton encoder les vidéos avec le splashscreen
  3. eseyman communiquer sur l'événement undercontruction (fr-users)
  4. shaiton créer les pages
  5. prévenir le PSL
  6. voir avec les gens du PSL pour les RF17
  7. eseyman voir avec les gens du PSL pour les RF17


Action items, by person

  1. eseyman
    1. eseyman communiquer sur l'événement undercontruction (fr-users)
    2. eseyman voir avec les gens du PSL pour les RF17
  2. shaiton
    1. shaiton Linux Foundation…
    2. shaiton encoder les vidéos avec le splashscreen
    3. shaiton créer les pages
  3. UNASSIGNED
    1. prévenir le PSL
    2. voir avec les gens du PSL pour les RF17


People present (lines said)

  1. shaiton (100)
  2. eseyman (25)
  3. Renault (9)
  4. zodbot (9)
  5. number80 (8)
  6. llaumgui (2)
  7. kwizart (1)


Generated by MeetBot 0.1.4.