#fedora-meeting: Messaging_SIG

Meeting started by threebean at 16:04:34 UTC (full logs).

Meeting summary

  1. Roll call (threebean, 16:04:52)
  2. reports (threebean, 16:06:35)
    1. ACTION: document the fedmsg-config.py file (threebean, 16:13:39)

  3. for the next week (threebean, 16:14:19)
    1. ACTION: fully document the list of messages being emitted from fas, bodhi, and tagger. (threebean, 16:21:05)


Meeting ended at 16:36:34 UTC (full logs).

Action items

  1. document the fedmsg-config.py file
  2. fully document the list of messages being emitted from fas, bodhi, and tagger.


People present (lines said)

  1. threebean (44)
  2. j_dulaney (33)
  3. tflink (7)
  4. zodbot (2)


Generated by MeetBot 0.1.4.