#fedora-meeting: messaging_sig

Meeting started by threebean at 16:09:05 UTC (full logs).

Meeting summary

  1. roll call (threebean, 16:09:10)
  2. reports (threebean, 16:11:28)
    1. https://bugzilla.redhat.com/show_bug.cgi?id=720818 (threebean, 16:16:18)

  3. any future work, next steps, ideas (threebean, 16:21:34)
    1. ACTION: document how to set up an example producer and consumer in the README. (threebean, 16:23:44)


Meeting ended at 16:31:48 UTC (full logs).

Action items

  1. document how to set up an example producer and consumer in the README.


People present (lines said)

  1. threebean (32)
  2. abadger1999 (9)
  3. nirik (7)
  4. tflink (3)
  5. zodbot (3)


Generated by MeetBot 0.1.4.