#fedora-meeting: messaging_sig

Meeting started by threebean at 16:07:02 UTC (full logs).

Meeting summary

  1. roll call (threebean, 16:07:06)
  2. reports (threebean, 16:09:06)
    1. https://github.com/ralphbean/fedmsg/blob/develop/extras/mediawiki/fedmsg-mediawiki-emit.php (threebean, 16:10:40)
    2. http://lists.fedoraproject.org/pipermail/infrastructure/2012-April/011671.html (threebean, 16:15:52)
    3. https://bugzilla.redhat.com/show_bug.cgi?id=810335 (threebean, 16:17:15)

  3. next steps (threebean, 16:18:35)
    1. ACTION: drop by #fedora-qa to help start conversations about fedmsg (threebean, 16:25:19)
    2. ACTION: messaging hooks for pkgdb (threebean, 16:25:30)


Meeting ended at 16:27:57 UTC (full logs).

Action items

  1. drop by #fedora-qa to help start conversations about fedmsg
  2. messaging hooks for pkgdb


People present (lines said)

  1. threebean (31)
  2. tflink (14)
  3. zodbot (2)


Generated by MeetBot 0.1.4.