#fedora-meeting: Fedora Cloud SIG

Meeting started by kushal at 19:02:35 UTC (full logs).

Meeting summary

  1. Roll Call (kushal, 19:02:55)
  2. Previous Meeting follow-up (kushal, 19:05:06)
    1. roshi's list of release criteria is good to go. (kushal, 19:07:47)

  3. publicize fedora-dockerfiles #84 (kushal, 19:09:10)
    1. ACTION: jzb will update fedora dockerfiles ticket (#84) in coming weeks with more plans (kushal, 19:14:23)

  4. Public Uploaded Images Criteria #80 (kushal, 19:15:16)
  5. participation in OpenShift Commons #83 (kushal, 19:16:23)
  6. Open Floor (kushal, 19:17:27)
    1. Docker CVE(s) are accepted during Blocker meeting, we will expect them in new Atomic image. (kushal, 19:19:06)


Meeting ended at 19:24:51 UTC (full logs).

Action items

  1. jzb will update fedora dockerfiles ticket (#84) in coming weeks with more plans


Action items, by person

  1. jzb
    1. jzb will update fedora dockerfiles ticket (#84) in coming weeks with more plans


People present (lines said)

  1. kushal (46)
  2. roshi (19)
  3. jzb (18)
  4. zodbot (10)
  5. Corey84- (6)
  6. langdon (3)
  7. oddshocks (2)
  8. rtnpro (2)
  9. kilted1 (1)
  10. janeznemanic (1)


Generated by MeetBot 0.1.4.