#fedora-zh Meeting
Meeting started by liangsuilong at 12:02:07 UTC
(full logs).
Meeting summary
-
- HELP: (liangsuilong,
12:18:36)
- ACTION: BBS_discuss (liangsuilong,
12:21:28)
- ACTION: fedora-zh_Magazine (liangsuilong,
12:42:45)
- fedora-zh_Magazine (liangsuilong, 12:44:20)
- fedora-zh_magazine (liangsuilong, 13:00:21)
- fedora_bbs (liangsuilong, 13:02:43)
- https://fedoraproject.org/wiki/Zh/BBS改版方案#.3Cnoname.3E.E7.9A.84.E6.96.B9.E6.A1.88_3
(liangsuilong,
13:54:12)
- ACTION: 细节请在 ML
上说吧,然后按照具体的方案来调整 BBS。 (hers,
14:17:25)
Meeting ended at 14:47:29 UTC
(full logs).
Action items
- BBS_discuss
- fedora-zh_Magazine
- 细节请在 ML 上说吧,然后按照具体的方案来调整 BBS。
People present (lines said)
- liangsuilong (152)
- hers (130)
- tiansworld (113)
- liuhongdan (102)
- lood (79)
- xielingyun_ (72)
- kaio (53)
- dongfengweixiao (47)
- Yayi (45)
- wenk (20)
- asins (15)
- microcai (13)
- marklf (12)
- ArsenLupin (10)
- LoneStar (8)
- asins1 (7)
- Gcell (5)
- zodbot (5)
- pengjiayou (4)
- kukey (4)
- CyrusYzGTt (2)
- tsyntson (2)
- huntxu (2)
Generated by MeetBot 0.1.4.