#fedora-zh Meeting
Meeting started by kaio at 12:01:07 UTC
(full logs).
Meeting summary
- 詮壇事務:Nathaneal Lee 回來了 + 台灣論壇運作不能 (kaio, 12:04:23)
- ACTION: Natheneal
(Haowei) 聯系 hers 溝通論壇管理事宜 (kaio,
12:05:21)
- ACTION: zerng07, kaio
聯系台灣論壇站長商討復站事宜 (kaio,
12:06:06)
- Fedora 15 beta 推出,大家使用經驗。 (kaio, 12:09:23)
- http://bbs.fedora-zh.org/archive/index.php/t-237.html?s=8a29ce303ee19b3e1e5e0932e8c67721
(Haowei,
12:14:56)
Meeting ended at 14:06:02 UTC
(full logs).
Action items
- Natheneal (Haowei) 聯系 hers 溝通論壇管理事宜
- zerng07, kaio 聯系台灣論壇站長商討復站事宜
Action items, by person
- Haowei
- Natheneal (Haowei) 聯系 hers 溝通論壇管理事宜
- kaio
- zerng07, kaio 聯系台灣論壇站長商討復站事宜
- zerng07
- zerng07, kaio 聯系台灣論壇站長商討復站事宜
People present (lines said)
- kaio (150)
- microcai (146)
- Haowei (108)
- zhtx (87)
- CyrusYzGTt (23)
- zodbot (19)
- zerng07 (11)
- BadGirl (4)
- zxrjkl (3)
- alick (2)
- supercyper (2)
- tiansworld (1)
- lowstz (1)
- kital (0)
Generated by MeetBot 0.1.4.