#fedora-zh Meeting

Meeting started by alick at 13:00:25 UTC (full logs).

Meeting summary

  1. 点名 (alick, 13:00:37)
  2. FUDCON APAC 2014 申办筹备 (alick, 13:06:29)
    1. "in Malaysia, its generally not too difficult to get colleges/universities to host event if that can help promoting the college/university. " (alick, 13:09:01)
    2. " do think of what FUDCon can give the college/university in marketing, public identity, and benefits for students perspective." (alick, 13:09:14)
    3. " it was about 300 attendees if i'm not mistaken." (alick, 13:09:53)
    4. https://skydrive.live.com/view.aspx?resid=902E5583A63BC02B!114&app=Excel&authkey=!ANRGIYHOZWOuTkM (alick, 13:13:42)
    5. IDEA: 锁定候选场地在几个高校(地大、农大) (alick, 13:18:18)
    6. ACTION: endle 在下周会议前更新表格 (endle, 13:19:56)

  3. 中文翻译(包括文档翻译、维基 FAQ 翻译) (alick, 13:35:56)
    1. https://fedoraproject.org/wiki/FirewallD/zh-cn (zsun, 13:38:24)
    2. 目前最紧要的是 relnotes (6.17截止) 和网站 (6.24截止) (alick, 13:39:29)

  4. 线下活动 (alick, 13:46:00)
    1. Fedora 19 目前的正式版 GA 是 7.2 (alick, 13:46:35)
    2. IDEA: 可以开始征集主题了 (alick, 14:00:43)


Meeting ended at 14:03:31 UTC (full logs).

Action items

  1. endle 在下周会议前更新表格


Action items, by person

  1. endle
    1. endle 在下周会议前更新表格


People present (lines said)

  1. alick (72)
  2. zsun (41)
  3. endle (18)
  4. biergaizi (14)
  5. zodbot (9)
  6. BadGirl (3)
  7. microcai1 (1)
  8. microcai (1)
  9. CyrusYzGTt (0)


Generated by MeetBot 0.1.4.