#fedora-zh: FZUG Weekly Meeting

Meeting started by zsun at 13:09:26 UTC (full logs).

Meeting summary

  1. Roll Call (zsun, 13:10:31)
    1. topic: Offline Events (zsun, 13:12:56)
    2. topic: fzug copr repo (zsun, 13:13:16)

  2. Offline Events (zsun, 13:15:59)
    1. http://beijinglug.org/index.php?option=com_content&view=article&id=796:blug-meeting-may-2015-openshift&catid=11:upcoming-events&Itemid=14 (zsun, 13:18:01)
    2. https://fedoraproject.org/wiki/Packaging_FAD_China_2015 (zsun, 13:18:46)
    3. ACTION: zsun confirm with Alick on FAD place and time (zsun, 13:21:45)

  3. fzug copr repo (zsun, 13:25:48)
    1. this Sunday is the mid-term of Sponsorship of FZUG copr server (zsun, 13:26:25)
    2. FZUG repo initial package will be proposed by packages on Github (zsun, 13:28:09)

  4. open floor (zsun, 13:28:33)


Meeting ended at 13:35:16 UTC (full logs).

Action items

  1. zsun confirm with Alick on FAD place and time


Action items, by person

  1. zsun
    1. zsun confirm with Alick on FAD place and time


People present (lines said)

  1. zsun (29)
  2. zodbot (8)
  3. BadGirl (3)
  4. endle (1)
  5. isyangxin (1)
  6. Pany (0)
  7. tonghuix (0)
  8. tiansworld (0)
  9. biergaizi (0)


Generated by MeetBot 0.1.4.