#gluster-meeting Meeting

Meeting started by ndevos at 12:01:02 UTC (full logs).

Meeting summary

    1. Agenda: https://public.pad.fsfe.org/p/gluster-bug-triage (ndevos, 12:01:11)

  1. Roll Call (ndevos, 12:01:17)
  2. Last weeks action items (ndevos, 12:03:34)
  3. Group Triage (ndevos, 12:08:34)
    1. ACTION: humble to get bitrot and storage tiering components in bugzilla (hchiramm, 12:15:18)

  4. Open Floor (ndevos, 12:41:10)


Meeting ended at 12:42:59 UTC (full logs).

Action items

  1. humble to get bitrot and storage tiering components in bugzilla


People present (lines said)

  1. ndevos (40)
  2. hchiramm (19)
  3. rafi (18)
  4. zodbot (2)


Generated by MeetBot 0.1.4.