#ansible-azure: Ansible Azure Working Group

Meeting started by nitzmahone at 00:00:00 UTC (full logs).

Meeting summary

    1. ACTION: nitzmahone still to review 46796, 46939, 47045, 47181 (nitzmahone, 00:05:17)
    2. https://github.com/ansible/ansible/issues/47914 (yungezz, 00:07:19)
    3. https://github.com/ansible/ansible/issues/47914 (yungezz, 00:27:06)
    4. https://github.com/ansible/ansible/issues/47914 (yungezz, 00:27:06)
    5. https://github.com/ansible/ansible/issues/47914 (yungezz, 00:27:08)
    6. https://github.com/ansible/ansible/issues/47914 (yungezz, 00:27:08)
    7. https://github.com/ansible/ansible/issues/47914 (yungezz, 00:27:20)


Meeting ended at 00:31:44 UTC (full logs).

Action items

  1. nitzmahone still to review 46796, 46939, 47045, 47181


Action items, by person

  1. nitzmahone
    1. nitzmahone still to review 46796, 46939, 47045, 47181


People present (lines said)

  1. nitzmahone (35)
  2. Kylie_ (22)
  3. yungezz (20)
  4. zikalino82 (10)
  5. zodbot (7)
  6. yuwei (2)
  7. jborean93 (1)


Generated by MeetBot 0.1.4.