#ansible-meeting: Ansible Networking

Meeting started by gundalow at 16:00:01 UTC (full logs).

Meeting summary

  1. Open Floor (gundalow, 16:01:18)
    1. https://github.com/ansible/ansible/issues/19183 (ismc, 16:07:56)
    2. https://github.com/ansible/ansible/pull/21409 (bjolivot_, 16:19:50)
    3. ACTION: gundalow to review https://github.com/ansible/ansible/pulls/dkasberg (gundalow, 16:20:33)
    4. ACTION: gundalow to review https://github.com/ansible/ansible/pull/21409 (gundalow, 16:22:12)
    5. Agenda, feel free to add items at any point https://github.com/ansible/community/issues/110 (gundalow, 16:46:02)


Meeting ended at 16:46:06 UTC (full logs).

Action items

  1. gundalow to review https://github.com/ansible/ansible/pulls/dkasberg
  2. gundalow to review https://github.com/ansible/ansible/pull/21409


Action items, by person

  1. dkasberg
    1. gundalow to review https://github.com/ansible/ansible/pulls/dkasberg
  2. gundalow
    1. gundalow to review https://github.com/ansible/ansible/pulls/dkasberg
    2. gundalow to review https://github.com/ansible/ansible/pull/21409


People present (lines said)

  1. gundalow (27)
  2. ismc (10)
  3. allanice001 (9)
  4. bjolivot_ (9)
  5. zodbot (4)
  6. dkasberg (3)
  7. bcoca (1)
  8. Qalthos (0)
  9. rcarrillocruz (0)


Generated by MeetBot 0.1.4.