#fedora-meeting: Fedora Cloud SIG meeting

Meeting started by mattdm at 14:00:24 UTC (full logs).

Meeting summary

  1. Intro (mattdm, 14:01:09)
  2. Who's Here? (mattdm, 14:03:49)
  3. OpenShift (mattdm, 14:11:12)
    1. ACTION: mattdm will connect with fedora docs for openshift-on-f18 basic guide (mattdm, 14:16:26)
    2. need to make plans for openshift test day (mattdm, 14:18:48)
    3. openshift on epel needs some more ruby libraries (mattdm, 14:25:17)

  4. eucalyptus (mattdm, 14:26:10)
  5. open floor (mattdm, 14:30:11)


Meeting ended at 14:35:36 UTC (full logs).

Action items

  1. mattdm will connect with fedora docs for openshift-on-f18 basic guide


Action items, by person

  1. mattdm
    1. mattdm will connect with fedora docs for openshift-on-f18 basic guide


People present (lines said)

  1. mattdm (58)
  2. tdawson (13)
  3. agrimm (9)
  4. zodbot (3)
  5. red_alert (1)


Generated by MeetBot 0.1.4.